Помогите разобраться в ПК

Тема в разделе "Персональный компьютер", создана пользователем Bolo Mark XXIV, 21 мар 2007.

  1. Bolo Mark XXIV

    Bolo Mark XXIV Well-Known Member

    Сообщения:
    659
    Симпатии:
    9
    Баллы:
    68
    Виснет компьютер. Во время работы, через 15-20 минут, просто напроста стал выключатся и все. Без предупреждений, глюков и тормозов. Как будто из сети выдергивают и все. Блок питания менял, бессполезно. Дрова для видеокарты переустановил, антивирусом все проверил. В чем дело? В железе?
    Прошу специалистов по ПК: ПОМОГИТЕ! Не могу больше!
    AMD 3000+, 1гб оперативы, GF 7600 (55 градусов температура).
     
  2. Лекс

    Лекс РАЖДЁН, ШТОБ ЖРАТЬ

    Сообщения:
    16.843
    Симпатии:
    550
    Баллы:
    523
    А что с охлаждением проца? У меня тоже AMD и там по большей части кулер не работает. Может у тебя что-то с настройками и кулер вообще не включается? Сними крышку и проверь работу кулера процессора.
    С электричеством дома всё в порядке?
    Ты в сети постоянно или оффлайн? Если в сети - попробуй без сети посидеть.
    Просто очень уж странный глюк, если честно. Если не проц, не блок питания и не вирус, то даже не представляю что.
     
  3. AAP

    AAP Well-Known Member

    Сообщения:
    344
    Симпатии:
    4
    Баллы:
    66
    Проверь шлейфы питания и их крепление, у меня подобная фигня. Видимо реснула плата винчестера и комп периодически уходит в ребут.

    И скажи что за бп и вырубается ли в режиме простоя, или там музыки слушанья.
     
  4. The REAL

    The REAL Only On NEOG

    Сообщения:
    11.649
    Симпатии:
    1.026
    Баллы:
    623
  5. Bolo Mark XXIV

    Bolo Mark XXIV Well-Known Member

    Сообщения:
    659
    Симпатии:
    9
    Баллы:
    68
    Компьютер НЕ ребутается, а просто выключается! На счет контактов, все проверил, все вроде хорошо. БП точно не причем, поскольку 3 раза менял - все одно. Щас стоит на 350 ват. Кулер работает нормально (Zelman с медью), плюс дополнительный кулер на мост поставил. Сеть не влияет. Раньше комп вырубался только во время нагрузок (например трехмерных игр), а сейчас просто вырубается через некоторое время, через минут 20-30. 15 минут в LockOn или HF2 и 100% вырубание. Вот и сейчас сижу пишу и жду выкла...:(
     
  6. Vic

    Vic L0neWarri0r

    Сообщения:
    2.170
    Симпатии:
    157
    Баллы:
    123
    У знакомого было тоже самое-проблема была в винте,попробуй у кого-нить на время винт одолжить,или сменить шлейф...
     
  7. AAP

    AAP Well-Known Member

    Сообщения:
    344
    Симпатии:
    4
    Баллы:
    66
    Угу, от винта может клинить. Поставь SMART monitor -может он что подскажет.

    Блин, логи нуно глядеть... Где-то же должны оставатся данные об ошибках сисетмы.
    Во! можешь грузанутся в сейф моде. Там точно нефига не напрягает. И посмотреть.
     
  8. Dark Sol

    Dark Sol New Member

    Сообщения:
    3.225
    Симпатии:
    87
    Баллы:
    0
  9. Bolo Mark XXIV

    Bolo Mark XXIV Well-Known Member

    Сообщения:
    659
    Симпатии:
    9
    Баллы:
    68
    Вскрыл комп, пропылесосил все потроха и все заработало... Где то забитая пыль при сильном нагреве создавала конфликт.
     
  10. AAP

    AAP Well-Known Member

    Сообщения:
    344
    Симпатии:
    4
    Баллы:
    66
    лол
     
  11. pvc1

    pvc1 Т-101

    Сообщения:
    6.858
    Симпатии:
    379
    Баллы:
    303
    Что ж ты блок питания менял и не видел столько пыли ? Это вообще-то первое на что надо обращать внимание.
     
  12. Bolo Mark XXIV

    Bolo Mark XXIV Well-Known Member

    Сообщения:
    659
    Симпатии:
    9
    Баллы:
    68
    В том то и дело, что пыли то особо и не было. Просто при сборке видимо что то попало между контактами.
    Все равно всем спасибо за помощь:worthy:
     
  13. Flash.

    Flash. Well-Known Member

    Сообщения:
    224
    Симпатии:
    13
    Баллы:
    63
    Щас стоит на 350 ват 350 ватных палочек, что-ли ? :kyahaha:
    Ватты, они с двумя "т" это раз, а два, это то, что всем известно, что на заборе написано, да только там дрова за ним. :D 350 ватт на китайском левом БП на самом деле даже на 250 не тянут, а скорее на 120, при нагрузке уже в 300 ватт "хомячка" разрывает на куски. Так что еще важно, кто его, этот БП сделал, и вообще, хорошо что проблема решилась, но впредь, когда кто спрашивает про проблемы с железом, надо конфигурацию подробно описывать - модель БП, материнки, хардов, видеокарты.

    P.S. Корпус на нормальный поменяй, у которого 120мм вентилятор на вдув и фильтр от пыли стоит, например вот такой http://retail.usn.ru/catalog/price/12000000/12010000/?pid=12020016
    Тогда и пылесосить только раз в три года надо будет, только раз в две недели снял фильтр с "морды", в ванной пыль с решётки стряхнул и поставил обратно (комп у меня 24/7 уже с октября работает и с того времени пылесосить не понадобилось, внутри пыли и грамма не наберётся)
     
  14. AAP

    AAP Well-Known Member

    Сообщения:
    344
    Симпатии:
    4
    Баллы:
    66
    Злой ты, ну откуда фанбой нин может знать что корпуса нуно покупать дорогие, а бп очень дорогие )
     
  15. AAP

    AAP Well-Known Member

    Сообщения:
    344
    Симпатии:
    4
    Баллы:
    66
    А Асус кака, Чифтек рулит
     
  16. The REAL

    The REAL Only On NEOG

    Сообщения:
    11.649
    Симпатии:
    1.026
    Баллы:
    623
  17. щербаков5

    щербаков5 Well-Known Member

    Сообщения:
    195
    Симпатии:
    7
    Баллы:
    63
    Вентиляторы в них шумные. Мучаюсь с таким :(
    Из всего корпуса доносится только шум от БП.
    Блок Питания - Chieftec HPC-460-P12S, 460W, PFC ATX
     
  18. Дискман

    Дискман New Member

    Сообщения:
    162
    Симпатии:
    6
    Баллы:
    0
    Нее Thermaltake рулит:D
     
  19. SergeyWilliams

    SergeyWilliams Похотливый Пуходрот

    Сообщения:
    3.126
    Симпатии:
    173
    Баллы:
    163
    ТТ это тот же самый чифтек 8)
     
  20. Bolo Mark XXIV

    Bolo Mark XXIV Well-Known Member

    Сообщения:
    659
    Симпатии:
    9
    Баллы:
    68
    Проблема была в матери. Всем спасибо. Тему можно закрыть.