Linksys WAG354G (траблы с подключением)

Тема в разделе "Персональный компьютер", создана пользователем boxer, 16 авг 2006.

  1. boxer

    boxer 전사

    Сообщения:
    2.348
    Симпатии:
    300
    Баллы:
    183
    Купил АДСЛ модем с вай-фаем, блин, не могу подрубиться к инету, вчера запустил мастер установок с фирменного диска всё заработало по вай-фаю, в тестовом режиме я полазил, а седня оплатил провайдеру и короче что-то никак неподключается, хотя в тех. поддержке меня уверили что по идее усё нормально я могу спокойно лазить, пробовал по сетевой карте подрубать вроде подключается, но скорость даже меньше чем на диалапе, в чём поинт я не понял, может какие то настройки нужо поменять, может кто нибудь подскажет что делать???
     
  2. romka

    romka Очень главный

    Сообщения:
    4.459
    Симпатии:
    180
    Баллы:
    203
    Попробуй заново настроить модем. Предварительно отключи его от сети (электрической).
     
  3. boxer

    boxer 전사

    Сообщения:
    2.348
    Симпатии:
    300
    Баллы:
    183
    Ок. А кода по инету лазеешь лампочка ДСЛ должна постоянно гореть? У меня мигает и иногда ваще затухает а иногда секунд на 20 горит постоянно, а влияют ли скрутки на качество связи? да и из инета тоже частенько выбивает, вобщем скорость вапще меньше диалапной :(
     
  4. romka

    romka Очень главный

    Сообщения:
    4.459
    Симпатии:
    180
    Баллы:
    203
    По идее, эта лампочка горит, когда модем соединился с оборудованием провайдера. У меня на D-Link она чуть-чуть мигает в процессе передачи данных, но не так отчётливо как лампочка ethernet.

    Что за скрутки?

    А сплиттер у тебя точно стоит и правильно функционирует?
     
  5. boxer

    boxer 전사

    Сообщения:
    2.348
    Симпатии:
    300
    Баллы:
    183
    Скрутки - это когда телефонный кабель повреждён а потом скручен, про сплитер точно не могу сказать , правильно ли я его подрубаю...? Сплитер это такая кробочка? Без всяких там блоков питания? Просто с тремя отерстиями рж11 ? У меня д-линковский, подключен так: от телефонной розетки в сплитер, где написано - модем, а от сплитера, разъём лайн в адсл модем, так правильно? В принципе я пробовал по всякому но разницы не заметил.
     
  6. romka

    romka Очень главный

    Сообщения:
    4.459
    Симпатии:
    180
    Баллы:
    203
    Да.

    От телефонный розетки должен подключатся к разъёму "line", а модем должен подключться к разъёму "modem". Телефон, соответственно, к "phone".

    Вроде бы скрутки не должны столь трагично влиять на работу ADSL-модема, но если по квартире лежат метры древней "лапши" с кучей скруток, то конечно же лучше поменять всё это на новый витой кабель.
     
  7. boxer

    boxer 전사

    Сообщения:
    2.348
    Симпатии:
    300
    Баллы:
    183
    да, вся эта лапша не менялась с года 90 го, вот думаю может из за этого, попробую ка я телефонную проводку поменять, только бы помогло!
     
  8. romka

    romka Очень главный

    Сообщения:
    4.459
    Симпатии:
    180
    Баллы:
    203
    Для начала лучше убедись, что сплиттер правильно подключен и работает, а также настройки модема. Ещё попробуй посмотреть как у тебя телефон влияет (трубка лежит / трубка поднята) на работу модема.
    У меня к розетке ведёт "лапша" вообще незнамо каких годов и всё вроде работает нормально.
     
  9. boxer

    boxer 전사

    Сообщения:
    2.348
    Симпатии:
    300
    Баллы:
    183
    В принципе когда сидел на диалапе проблем то со связью не было и телефон нормально работает, может и на самом деле, дело не в проводе?
    А что из-за не правильных настроек тоже может лампочка ДСЛ мигать? Я когда конекчусь то надпись такая "Подключение к WAN (Mini port)PPPoE, так и должно быть?
     
  10. romka

    romka Очень главный

    Сообщения:
    4.459
    Симпатии:
    180
    Баллы:
    203
    Как она мигает?
     
  11. boxer

    boxer 전사

    Сообщения:
    2.348
    Симпатии:
    300
    Баллы:
    183
    Она мигает ровно, можно сказать в такт, затухает полностью. Потом может просто потухнуть на неопределенное время а может и загореться секунд на 15-20
     
  12. romka

    romka Очень главный

    Сообщения:
    4.459
    Симпатии:
    180
    Баллы:
    203
    У меня на D-Link лампочка ADSL горит постоянно, и очень быстро мигает (почти незаметно), когда идёт передача данных. Не знаю, как должна себя вести соответствующая лампочка на Linksys, но есть подозрение что модем хреново соединяется с оборудованием на станции.
     
  13. boxer

    boxer 전사

    Сообщения:
    2.348
    Симпатии:
    300
    Баллы:
    183
    блин я вапще в депрессии :( щас общаюсь на тамошнем форуме с админом, он меня уверяет что всё дело в скрутке) говорит надо её ликвидировать и всё будет нормуль. Сегодня попробую взять у друга другой модем, если будет тоже самое то наверное всё таки проблемы либо на станции либо у меня в лапше.
     
  14. romka

    romka Очень главный

    Сообщения:
    4.459
    Симпатии:
    180
    Баллы:
    203
    У тебя систематически пропадает подключение к ADSL. См. инструкцию на модем.
    [fullimage]3000[/fullimage]
     

    Вложения:

    • wag354g.jpg
      wag354g.jpg
      Размер файла:
      72,7 КБ
      Просмотров:
      158
  15. boxer

    boxer 전사

    Сообщения:
    2.348
    Симпатии:
    300
    Баллы:
    183
    Так значит всё таки в сигнале дело? Меня один момент настараживает, как только я в первые подсоеденил модем настроил с помощью визарда и по вай-фаю опробовал тестовый вход и скорость была нормальная, ничего не рвалось, а потом бац! и всё, приехали, может потом я как то проводок не аккуратно дёрнул?